Patrocinadores

Anuncios Google

WebKit2WebProcess.exe dejo de funcionar.

Hola gente, mi problema es el siguiente, cuando estoy enviando un
correo a través  de safari me sale un
error y es este:

Firma
con problemas:

  Nombre del evento de problema:    BEX

  Nombre de la aplicación:                  WebKit2WebProcess.exe

  Versión de la aplicación:                    7534.50.0.1

  Marca de tiempo de la aplicación:   4e056f84

  Nombre del módulo con errores:     StackHash_0a9e

  Versión del módulo con errores:      0.0.0.0

  Marca de tiempo del módulo con errores:    00000000

  Desplazamiento de excepción:         7e74aa00

  Código de excepción:                        c0000005

  Datos de excepción:                           00000008

  Versión del sistema operativo:          6.1.7601.2.1.0.768.3

  Id. de configuración regional:          3082

  Información adicional 1:                   0a9e

  Información adicional 2:                   0a9e372d3b4ad19135b953a78882e789

  Información adicional 3:                   0a9e

   Información adicional 4:                   0a9e372d3b4ad19135b953a78882e789

He buscado que es eso de WebKit2WebProcess.exe y parece
ser que es alguna función que permite hacer algún tipo de cosas que no tengo ni
idea, de momento he comprobado que sin eso no funciona safari, tambien he visto que puede aparecer en cualquier otro tipo de aplicacion.

¿Vosotros sabéis que es eso? ¿Cómo lo puedo solucionar?

¡Gracias a todos! 


¡John 3:16!


Anuncios Google